目前分類:電腦使用 (3)

瀏覽方式: 標題列表 簡短摘要
預設情況下,SharePoint Server只能在Internet Explore 6.0級以上版本中使用,
如果要在Chrome裡使用SharePoint Server,可以安裝以下擴充功能:

熊爸 發表在 痞客邦 留言(0) 人氣()

解決方法:

到【設定】->【一般】->【輔助使用】

熊爸 發表在 痞客邦 留言(0) 人氣()

(1) 按【Alt】+【Tab】選擇該視窗;

(2) 按【Alt】+【Space】選擇【移動】;

熊爸 發表在 痞客邦 留言(0) 人氣()